<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
    <meta name="description" content="Jämställdhetspodden diskuterar vad det egentligen innebär att sitta i en styrelse. Är det så mycket sitta? Till stor del handlar det om strategiska frågor och om att ha en bra omvärldsbevakning. Det kan också vara …">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="fb:app_id" content="23706443264" />

    <title>Avsnitt 23: Jämställdhet i styrelser &#8211; Norran, Skellefteå</title>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,800" rel="stylesheet">
    <link rel="shortcut icon" href="http://norran.se/wp-content/themes/norran/favicon.ico" type="image/x-icon" />
    <link href="http://norran.se/wp-content/themes/norran/apple-touch-icon-precomposed.png" rel="apple-touch-icon" />
    <script>
        (function() {
            var cx = '016437471266117248844:vljxuxlymly';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//cse.google.com/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
        })();
    </script>

    <script>
        var _prum = [['id', '536a2971abe53d835eb25d7c'],
            ['mark', 'firstbyte', (new Date()).getTime()]];
        (function() {
            var s = document.getElementsByTagName('script')[0]
                    , p = document.createElement('script');
            p.async = 'async';
            p.src = '//rum-static.pingdom.net/prum.min.js';
            s.parentNode.insertBefore(p, s);
        })();
    </script>
    
    <meta name="robots" content="index,follow,noarchive"/>
    		<script type="text/javascript">
		var ajaxurl = 'http://norran.se/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//ad1.emediate.dk' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/norran.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-group-css' href='http://norran.se/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/instagram-feed-pro/css/sb-instagram.css,wp-content/plugins/menu-image/menu-image.css,wp-content/plugins/norran-vanner/css/norran-vanner.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/plugins/norran-coop/css/slick-coop.css&#038;ver=4.32.60' type='text/css' media='all' />
<link rel='stylesheet' id='sbi-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='norran-theme-group-css' href='http://norran.se/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/norran/css/norran.min.css,wp-content/themes/norran/js/slick/slick.css,wp-content/themes/norran/js/slick/slick-theme.css&#038;ver=4.32.60' type='text/css' media='screen, print' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"0","max_width":"600"},{"min_width":"601","max_width":"949"},{"min_width":"950","max_width":"9999"}],"adQuery":"EASInclude=http:\/\/norran.se\/podcast\/jamstalldhet-i-styrelser-2;cat1=cat_jamstalldhet-i-styrelser-2;cat2=cat_;cat3=cat_;sw=Avsnitt 23: J\u00e4mst\u00e4lldhet i styrelser-J\u00e4mst\u00e4lldhetspodden diskuterar vad det egentligen inneb\u00e4r att sitta i en styrelse. \u00c4r det s\u00e5 mycket sitta? Till stor del handlar det om strategiska fr\u00e5gor och om att ha en bra omv\u00e4rldsbevakning. Det kan ocks\u00e5 vara \u2026;sw2=Avsnitt 23: J\u00e4mst\u00e4lldhet i styrelser-J\u00e4mst\u00e4lldhetspodden diskuterar vad det egentligen inneb\u00e4r att sitta i en styrelse. \u00c4r det s\u00e5 mycket sitta? Till stor del handlar det om strategiska fr\u00e5gor och om att ha en bra omv\u00e4rldsbevakning. Det kan ocks\u00e5 vara \u2026;sw3=;","defaultJSHost":"ad1.emediate.dk","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/norran.se\/wp-content\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=ad1.emediate.dk","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":"1","lazyLoadOffset":"80","lazyLoadStart":"2"}; 
/* ]]> */</script><script type='text/javascript' src='http://norran.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//ad1.emediate.dk/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='http://norran.se/wp-content/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PayGateConfig = {"clientID":"527b94099f6aef2700000003","org":"norran","env":"prod","endPoint":"norran.portal.worldoftulo.com","oauth2EndPoint":"backend.worldoftulo.com","ePaperEndPoint":"norran.e-pages.dk","protocol":"https","authURI":"http:\/\/norran.se\/wp-content\/plugins\/paygate\/auth.php","concurrentSessionLimit":"","concurrentSessionFraudLimit":"","trackSessionProducts":"","cookieName":"T_ID","packages":"norran_plus,norran_helg,norran_premium,norran_digital","ajaxURL":"http:\/\/norran.se\/wp-admin\/admin-ajax.php","userSettingsDir":"","maxSavedPosts":"50","products":{"web":"norran_webb","loyaltyProgram":"norran_digital","ePaper":"norran_enorran"},"useCustomLoginForm":"1","useCustomUserMenu":"1","customLoginBtnMarkup":"<a href=\"#\" class=\"utilities__btn btn btn--alert login custom-login-btn btn--uppercase\">Logga in<i class=\"icon-down-dir icon--right\"><\/i><\/a>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/norran.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norran.se/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/paygate/static/js/paygate.js,wp-content/plugins/safe-report-comments/js/ajax.js&#038;ver=4.32.60'></script>
<link rel='https://api.w.org/' href='http://norran.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://norran.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://norran.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jämställdhet i styrelser' href='http://norran.se/podcast/jamstalldhet-i-styrelser' />
<link rel='next' title='Avsnitt 24: Machokulturens konsekvenser' href='http://norran.se/podcast/avsnitt-24-machokulturens-konsekvenser' />
<link rel='shortlink' href='http://norran.se/?p=814157' />
<link rel="alternate" type="application/json+oembed" href="http://norran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorran.se%2Fpodcast%2Fjamstalldhet-i-styrelser-2" />
<link rel="alternate" type="text/xml+oembed" href="http://norran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnorran.se%2Fpodcast%2Fjamstalldhet-i-styrelser-2&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='http://norran.se/wp-json' />
<link rel="stylesheet" type="text/css" href="http://norran.se/wp-content/plugins/microkids-related-posts/microkids-related-posts-default.css" />
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://norran.se/feed/podcast" />

<!-- DEP Tag for norran.se -->
<noscript>
    <iframe src="//cdn.dep-x.com/ns.html?id=DID-9S4YI0BZEHRZ&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    (function(w,d,s,l,i,di){
        var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;
        j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','DID-9S4YI0BZEHRZ','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->

<link rel='canonical' href='http://norran.se/podcast/jamstalldhet-i-styrelser-2' />
                <script type="text/javascript">
                    jQuery(document).ready(function(){
                        getJSONweatherHourly(2);
                    });
                </script>
                <meta property="og:title" content="Avsnitt 23: Jämställdhet i styrelser" />
<meta property="og:url" content="http://norran.se/podcast/jamstalldhet-i-styrelser-2" />
<meta property="og:image" content="http://norran.se/wp-content/uploads/2016/11/jamstalldhetspodden-1200x630.jpg" />
<meta property="og:description" content="Jämställdhetspodden diskuterar vad det egentligen innebär att sitta i en styrelse. Är det så mycket sitta? Till stor del handlar det om strategiska frågor och om att ha en bra omvärldsbevakning. Det …" />
<meta name="cXenseParse:recs:recommendable" content="false" />
<meta name="cXenseParse:paywall" content="false" />
<meta name="cXenseParse:recs:paywall" content="false" />
<meta name="cXenseParse:recs:articleid" content="814157" />
<meta name="twitter:widgets:theme" content="dark" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Avsnitt 23: Jämställdhet i styrelser" /><meta name="twitter:site" content="@norran_se" /><meta name="twitter:description" content="Jämställdhetspodden diskuterar vad det egentligen innebär att sitta i en styrelse. Är det så mycket sitta? Till stor del handlar det om strategiska frågor och om att ha en bra omvärldsbevakning. Det kan också vara …" /><meta name="twitter:image" content="http://norran.se/wp-content/uploads/2016/11/jamstalldhetspodden.jpg" />
    <!--[if IE 8]>
    <script type="text/javascript" src="http://norran.se/wp-content/themes/norran/js/norran.header.min.js?v=4.32.60"></script>
    <![endif]-->
    <!--[if gte IE 9]>
    <script type="text/javascript" src="http://norran.se/wp-content/themes/norran/js/norran.header.norespond.min.js?v=4.32.60"></script>
    <![endif]-->
    <!--[if !IE]> -->
    <script type="text/javascript" src="http://norran.se/wp-content/themes/norran/js/norran.header.norespond.min.js?v=4.32.60"></script>
    <!-- <![endif]-->

        
</head>
<body class="podcast-template-default single single-podcast postid-814157">

<div id="loader-overlay" class="hidden">
    <div id="loader-wrapper">
        <div id="loader" class="ajax-loader">
            <div class="sk-fading-circle">
                <div class="sk-circle1 sk-circle"></div>
                <div class="sk-circle2 sk-circle"></div>
                <div class="sk-circle3 sk-circle"></div>
                <div class="sk-circle4 sk-circle"></div>
                <div class="sk-circle5 sk-circle"></div>
                <div class="sk-circle6 sk-circle"></div>
                <div class="sk-circle7 sk-circle"></div>
                <div class="sk-circle8 sk-circle"></div>
                <div class="sk-circle9 sk-circle"></div>
                <div class="sk-circle10 sk-circle"></div>
                <div class="sk-circle11 sk-circle"></div>
                <div class="sk-circle12 sk-circle"></div>
            </div>
        </div>
    </div>
</div>

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '23706443264',
            xfbml      : true,
            version    : 'v2.7'
        });
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/se_SV/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<div class="center-wrap cf">
    <div class="full-screen-overlay hidden">
        <div class="full-screen-overlay__wrapper" id="overlay-canvas">
        </div>
    </div>

    <div class="banner banner--outside banner--outside-left hidden desk-visible">
        <div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="244" data-bp-0-600="" data-bp-601-949="32644" data-bp-950-9999="32644"></div>
<script>ERWP.fif(0)</script>    </div>

    <div class="site-wrap">

        <!--[if lt IE 8]>
<div class="bottom-information-bar js-browser-information-bar">
    <div class="bottom-information-bar-content">
        <img class="information-bar-info-icon" src="http://norran.se/wp-content/themes/norran/img/info_icon.png" alt="Info icon">
        <div class="information-bar-text">
            Du använder en <strong>gammal</strong> webbläsare. <a href="http://browsehappy.com/">Uppgradera din webbläsare</a> för att få en bättre upplevelse.
        </div>
    </div>
    <div class="bottom-information-bar-close">
        <a href="#" class="js-browser-information-bar-close"><img src="http://norran.se/wp-content/themes/norran/img/close_button-512.png" alt="Close button"></a>
    </div>
    <div class="cf"></div>
</div>
<![endif]--><script type="text/javascript">
jQuery(function() {
    if (!navigator.cookieEnabled) {
        jQuery('.js-cookie-information-bar').show();
    }
});
</script>
<div class="bottom-information-bar js-cookie-information-bar" style="display: none;">
    <div class="bottom-information-bar-content">
        <img class="information-bar-info-icon" src="http://norran.se/wp-content/themes/norran/img/info_icon.png" alt="Info icon">
        <div class="information-bar-text">
            Du har stängt av cookies. För att få en bättre upplevelse på norran.se rekommenderar vi att du aktiverar cookies.
        </div>
    </div>
    <div class="bottom-information-bar-close">
        <a href="#" class="js-cookie-information-bar-close"><img src="http://norran.se/wp-content/themes/norran/img/close_button-512.png" alt="Close button"></a>
    </div>
    <div class="cf"></div>
</div>

        <div class="js-head-wrap">
            <script>
                var banners = document.getElementsByClassName('banner--panorama');
                // If size is bigger than mobile
                if (window.innerWidth > 600) {
                    for (var i = 0;i < banners.length; i++) {
                        banners[i].className += " panorama-height";
                    }
                } else {
                    for (var i = 0;i < banners.length; i++) {
                        banners[i].className += " banner-notext";
                        if (i > 0) {
                            break;
                        }
                    }
                }
            </script>
        </div>

                            <header class="site-header js-sticky">
                <div class="tagline grid grid--compact">
                    <div class="grid__item three-tenths logo-container">
                        <a href="http://norran.se" class="hidden lap-and-up-visible">
                                                            <img class="logo" src="http://norran.se/wp-content/themes/norran/img/logo.png" alt="Norrans logotyp" />
                                                    </a>
                        <a href="http://norran.se" class="lap-and-up-hidden">
                            <img class="logo" src="http://norran.se/wp-content/themes/norran/img/logo-mooseonly.png" alt="Norrans logotyp" />
                        </a>
                    </div>
                    <div class="grid__item seven-tenths">
                        <div class="account" id="paygate-container">
                            <a href="https://norran.portal.worldoftulo.com/Login" class="utilities__btn float--right btn btn--alert btn--uppercase login custom-login-btn btn-from-backend">Logga in<i class="icon-down-dir icon--right"></i></a>
                        </div>
                        <div id="paygate-login">
                            <form action="https://norran.portal.worldoftulo.com/Login" method="post" class="login-form hidden">

                                <div class="account__content">
                                    <ul class="account__links">
                                        <li>
                                            <a href="https://norran.portal.worldoftulo.com" onclick="Tulo.login('http://norran.se/podcast/jamstalldhet-i-styrelser-2'); return false;" >Logga in<i class="icon-login float--right"></i></a>
                                        </li>
                                        <li>
                                            <a href="https://norran.portal.worldoftulo.com/Registration/Lookup">Aktivera din prenumeration <i class="icon-right-open float--right"></i></a>
                                        </li>
                                        <li>
                                            <a href="https://norran.portal.worldoftulo.com/Registration/register?redirect_uri=document.URL">Skapa ett Norran-konto <i class="icon-edit float--right"></i></a>
                                        </li>
                                    </ul>
                                </div>
                            </form>
                        </div>

                        <a class="utilities__btn float--right btn btn--alert btn--uppercase hidden lap-and-up-visible" href="/prenumerera">Prenumerera</a>
                        
                        <a class="utilities__btn float--right btn btn--alert btn--uppercase hidden lap-and-up-visible" href="/tipsa-norran">Tipsa <i class="icon-mail-alt"></i></a>

                    </div>

                </div>

                <nav class="site-nav cf js-dd-content border--top">
	<div class="grid grid--compact">
		<div class="grid__item one-tenth hamburger-container">
			<button class="c-menu hamburger-button js-hamburger-menu-toggle" onclick="jQuery('.hamburger-nav-menu').toggle();">
				<i class="icon-menu"></i>
			</button>
		</div>
		<div class="grid__item nav-container">
			<ul class="nav nav--fit nav-list nav-list-draggable">
				<li class="site-nav__item site-nav__item--home js-site-nav-home">
					<a class="logo-elk" href="/"><img src="http://norran.se/wp-content/themes/norran/img/logo-s.png" alt="Norran logo" /></a>
				</li>
				
				                        <li>
                <a class="  site-nav__item c-nyheter" href="http://norran.se/nyheter" >
                    Nyheter                                    </a>
            </li>
                                    <li>
                <a class="  site-nav__item c-affarsliv" href="http://norran.se/affarsliv" >
                    Affärsliv                                    </a>
            </li>
                                    <li>
                <a class="  site-nav__item c-sport" href="http://norran.se/sport" >
                    Sport                                    </a>
            </li>
                                    <li>
                <a class="  site-nav__item c-tv" href="http://norran.se/norran-tv" >
                    TV                                    </a>
            </li>
                                    <li>
                <a class="  site-nav__item c-hockeybloggen" href="http://norran.se/hockeybloggen" >
                    Hockeybloggen                                    </a>
            </li>
                                    <li>
                <a class="  site-nav__item c-noje-kultur" href="http://norran.se/noje-kultur" >
                    Nöje & Kultur                                    </a>
            </li>
                                    <li>
                <a class="  site-nav__item c-familj" href="http://norran.se/familj" >
                    Familj                                    </a>
            </li>
                                    <li>
                <a class="  site-nav__item c-asikter" href="http://norran.se/asikter" >
                    Åsikter                                    </a>
            </li>
                    			</ul>
		</div>
		<div class="grid__item one-tenth site-search-container">
			<div class="site-search">
				<button class="site-search__button js-site-search float--left" onclick="jQuery('.search-bar').toggle();"><i class="icon-search"></i></button>
			</div>
		</div>
	</div>
	
	<div class="grid search-bar" style="display: none;">
		<div class="grid__item">
			<gcse:searchbox-only resultsUrl="http://norran.se/sok"></gcse:searchbox-only>
		</div>
	</div>
	<div class="grid hamburger-nav-menu" style="display: none;">
		<div class="grid__item">
			<div class="grid">
				<div class="norran-menu-sections-content">
					<div class="grid__item norran-menu-products push--bottom push--top">
						
														<a href="http://norran.se/dagenslunch" class="norran-menu-product"><img src="http://norran.se/wp-content/uploads/2016/09/dagenslunch.png"></a>
																<a href="http://sparalgen.se/" class="norran-menu-product"><img src="http://norran.se/wp-content/uploads/2016/09/sparalgen.png"></a>
																<a href="http://www.karriarinorr.se/" class="norran-menu-product"><img src="http://norran.se/wp-content/uploads/2016/09/karriar-i-norr.png"></a>
																<a href="http://alltomvasterbotten.se" class="norran-menu-product"><img src="http://norran.se/wp-content/uploads/2016/11/alltomvasterbotten-sm.png"></a>
																<a href="http://alltomaik.se" class="norran-menu-product"><img src="http://norran.se/wp-content/uploads/2016/09/allt-om-aik.png"></a>
																<a href="http://hjaltar.norran.se/" class="norran-menu-product"><img src="http://norran.se/wp-content/uploads/2016/09/hjaltar.png"></a>
																<a href="http://motenformojligheter.se/" class="norran-menu-product"><img src="http://norran.se/wp-content/uploads/2016/09/moten.png"></a>
																<a href="http://norran.se/om-norran/miljonen" class="norran-menu-product"><img src="http://norran.se/wp-content/uploads/2016/09/miljonen.png"></a>
													</div>
					<div class="grid__item norran-menu-sections soft--right">
												<div class="grid">
														<div class="grid__item lap-and-up-two-eighths norran-menu-section">
								<div class="norran-menu-sections-toplink">
									<a href="#/">Norran</a>
								</div>
								<div class="norran-menu-sections-topcolor c-norran"></div>
								<div class="norran-menu-sections-sublinks">
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/a-o" class="title">A-Ö</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/om-norran/kontakta-oss" class="title">Kontakta oss</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/annonsera" class="title">Annonsera</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/prenumerera" class="title">Prenumerera</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/shop" class="title">Shop</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tipsa-norran" class="title">Tipsa norran</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/vader" class="title">Väder</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/om-norran/filmen-om-norran" class="title">Filmen om Norran</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/om-norran-se" class="title">Om norran.se</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/om-norran" class="title">Om Norran</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://blogg.norran.se" class="title">Bloggportalen</a>
									</div>
																	</div>
							</div>
													<div class="grid__item lap-and-up-two-eighths norran-menu-section">
								<div class="norran-menu-sections-toplink">
									<a href="#/">Nyheter</a>
								</div>
								<div class="norran-menu-sections-topcolor c-nyheter"></div>
								<div class="norran-menu-sections-sublinks">
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/nyheter" class="title">Alla Nyheter</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://affarsliv.norran.se" class="title">Affärsliv</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/nyheter/blaljus-nyheter" class="title">Blåljus</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/nyheter/ekonomi" class="title">Ekonomi</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/nyheter/kommun" class="title">Kommunalt</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/nyheter/skola" class="title">Skola</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/nyheter/vard-omsorg" class="title">Vård & Omsorg</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/lagfarter" class="title">Lagfarter</a>
									</div>
																	</div>
							</div>
													<div class="grid__item lap-and-up-two-eighths norran-menu-section">
								<div class="norran-menu-sections-toplink">
									<a href="#/">Familj</a>
								</div>
								<div class="norran-menu-sections-topcolor c-familj"></div>
								<div class="norran-menu-sections-sublinks">
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/familj" class="title">All Familj</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/grattis" class="title">Grattis</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/uppvaktning" class="title">Uppvaktning</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/familj/dodsfall" class="title">Dödsfall</a>
									</div>
																	</div>
							</div>
													<div class="grid__item lap-and-up-two-eighths norran-menu-section">
								<div class="norran-menu-sections-toplink">
									<a href="#/">Sport</a>
								</div>
								<div class="norran-menu-sections-topcolor c-sport"></div>
								<div class="norran-menu-sections-sublinks">
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/sport" class="title">All Sport</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/sport/fotboll-sport" class="title">Fotboll</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/sport/hockey-lokalt" class="title">Hockey lokalt</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/hockeybloggen" class="title">Hockeybloggen</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/sport/innebandy" class="title">Innebandy</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/sport/kampsport" class="title">Kampsport</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/sport/motorsport" class="title">Motorsport</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/sport/skelleftea-aik" class="title">Skellefteå AIK</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/sport/spelborsen" class="title">Spelbörsen</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tabeller" class="title">Tabeller</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/sport/trav" class="title">Trav</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/karlssons-klubba" class="title">Karlssons klubba</a>
									</div>
																	</div>
							</div>
													<div class="grid__item lap-and-up-two-eighths norran-menu-section">
								<div class="norran-menu-sections-toplink">
									<a href="#/">TV</a>
								</div>
								<div class="norran-menu-sections-topcolor c-norran-tv"></div>
								<div class="norran-menu-sections-sublinks">
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/norran-tv" class="title">All TV</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/norranlive" class="title">Live</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tv?skelleftea-aik&tvc=e8d03177-c85b-4b01-879a-6e0a8a78af0e" class="title">Skellefteå AIK</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tv?nyheter&tvc=08727f0e-b6e0-4616-af13-eefe395f5c8f" class="title">Nyheter</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tv?hockeystudion&tvc=6bb1d613-3a95-4ffd-9545-e62da0862d0d" class="title">Hockeystudion</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tv?kultur-och-noje&tvc=95886788-5889-4641-a84e-a6433525854a" class="title">Kultur & Nöje</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tv?hockeyfeber&tvc=f2b39bb6-d155-46d1-8f05-3a9b38931187" class="title">Hockeyfeber</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tv?brottsplats&tvc=50e51a96-73e4-4347-956d-f3d17f589e01" class="title">Brottsplats</a>
									</div>
																	</div>
							</div>
													<div class="grid__item lap-and-up-two-eighths norran-menu-section">
								<div class="norran-menu-sections-toplink">
									<a href="#/">Åsikter</a>
								</div>
								<div class="norran-menu-sections-topcolor c-asikter"></div>
								<div class="norran-menu-sections-sublinks">
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/asikter" class="title">Alla Åsikter</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/asikter/kronikor-asikter" class="title">Krönikor</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/asikter/dagens-applad" class="title">Dagens applåd</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/asikter/debatt" class="title">Debatt</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/asikter/insandare" class="title">Insändare</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/asikter/insandare/skicka-insandare-197943" class="title">Skicka insändare</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/asikter/ledare" class="title">Ledare</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/asikter/olles-ritstick" class="title">Olles ritstick</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/dagens-applad" class="title">Skicka dagens applåd</a>
									</div>
																	</div>
							</div>
													<div class="grid__item lap-and-up-two-eighths norran-menu-section">
								<div class="norran-menu-sections-toplink">
									<a href="#/">Nöje &#038; Kultur</a>
								</div>
								<div class="norran-menu-sections-topcolor c-noje-kultur"></div>
								<div class="norran-menu-sections-sublinks">
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/noje-kultur" class="title">All Nöje & Kultur</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/noje-kultur/musik" class="title">Musik</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/noje-kultur/film" class="title">Film</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/noje-kultur/konst" class="title">Konst</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/noje-kultur/litteratur" class="title">Litteratur</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/noje-kultur/scen" class="title">Scen</a>
									</div>
																	</div>
							</div>
													<div class="grid__item lap-and-up-two-eighths norran-menu-section">
								<div class="norran-menu-sections-toplink">
									<a href="#/">Orter</a>
								</div>
								<div class="norran-menu-sections-topcolor c-orter"></div>
								<div class="norran-menu-sections-sublinks">
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tagg/arjeplog" class="title">Arjeplog</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tagg/arvidsjaur" class="title">Arvidsjaur</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tagg/mala" class="title">Malå</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tagg/norsjo" class="title">Norsjö</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/tagg/robertsfors" class="title">Robertsfors</a>
									</div>
																	</div>
							</div>
													<div class="grid__item lap-and-up-two-eighths norran-menu-section">
								<div class="norran-menu-sections-toplink">
									<a href="#/">Livsstil</a>
								</div>
								<div class="norran-menu-sections-topcolor c-livsstil"></div>
								<div class="norran-menu-sections-sublinks">
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/livsstil" class="title">All Livsstil</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/livsstil/reportage" class="title">Reportage</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/livsstil/portratt" class="title">Porträtt</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/livsstil/kronikor-livstil" class="title">Krönikor</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/livsstil/foreningar" class="title">Föreningar</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/livsstil/mat-dryck" class="title">Mat & Dryck</a>
									</div>
																	</div>
							</div>
													<div class="grid__item lap-and-up-two-eighths norran-menu-section">
								<div class="norran-menu-sections-toplink">
									<a href="#/">Podcast</a>
								</div>
								<div class="norran-menu-sections-topcolor c-podcast"></div>
								<div class="norran-menu-sections-sublinks">
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/series/hockeypodden" class="title">Hockeypodden</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/series/skelleftepodden" class="title">Skelleftepodden</a>
									</div>
																		<div class="norran-menu-sections-sublink">
										<a href="http://norran.se/series/jamstalldhetspodden" class="title">Jämställdhetspodden</a>
									</div>
																	</div>
							</div>
									</div>
		</div>
	</div>
</nav>

            </header>

        
            <a href="http://norran.se/larm">
        <div id="latest-larm" data-url="http://norran.se/wp-content/plugins/norran-larm/"></div>
    </a>
    <script type="application/javascript">
        function getLarmData() {
            var plugin = jQuery("#latest-larm").data("url");
            var url = "http://norran.se/wp-content/plugins/norran-larm/latest-ajax.php";

            var request = jQuery.ajax({
                url: url,
                type: "GET",
                dataType: "json"
            });

            request.done(function (data) {
                var t = data.created.split(/[- :]/);
                var hour = t[3];
                var minute = t[4];
                var olycka = data.caseindex1name.split(/[-]/);
                jQuery("#latest-larm").html('');
                jQuery("#latest-larm").html('<div class="section soft-half hard--sides"><div class="streamer streamer--alert">LARM &#8226; ' + olycka[0] + '<div class="lap-and-up-visible vart hidden float--right"> &nbsp;i ' + data.areadesc + '</div><div class="time float--right">' + hour + ':' + minute + '</div></div></div>').show();
            });

            request.fail(function (jqXHR, textStatus) {
                if(window.console){
                    console.log("Request failed: " + textStatus);
                }
            });
        }

        getLarmData();

    </script>
    
        <script type="text/javascript" id="cookiebanner"
        src="http://norran.se/wp-content/plugins/norran-cookie//js/cookiebanner.js"
        data-close-text=" Jag förstår!"
        data-closeText="#ffffff"
        data-bg="#EFEFEF"
        data-fg="#000000"
        data-link="#ffffff"
        data-moreinfo="http://norran.se/anvandaravtal"
        >
</script>
        <div class="main-content" data-post-id="814157">
        
                    <div class="banner banner--panorama mobile-negative-margin">
                <div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="240" data-bp-0-600="25033" data-bp-601-949="25026" data-bp-950-9999="25026"></div>
<script>ERWP.fif(1)</script>            </div>
             
    <div class="section continent hard--bottom">
        <header class="section-header push-half--top">
            <h3 class="heading-section">Jämställdhetspodden</h3>
        </header>
        <nav class="section-nav">
            <ul class="nav">
                                    <li>
                        <a class="section-nav__item" href="http://norran.se/series/hockeypodden">Hockeypodden</a>
                    </li>
                                    <li>
                        <a class="section-nav__item" href="http://norran.se/series/jamstalldhetspodden">Jämställdhetspodden</a>
                    </li>
                                    <li>
                        <a class="section-nav__item" href="http://norran.se/series/skelleftepodden">Skelleftepodden</a>
                    </li>
                            </ul>
        </nav>
    </div>

    <article role="main" class="article-story" data-post-id="814157">

        
        
                    <aside class="aside aside--right aside--ad soft--bottom">
                <div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="215" data-bp-0-600="" data-bp-601-949="25531" data-bp-950-9999="25531"></div>
<script>ERWP.fif(2)</script>            </aside>
        
        <header class="article__header m-wrap">
            <h1 class="article__title">Avsnitt 23: Jämställdhet i styrelser</h1>
            <time datetime="2017-05-08 08:53:38"><span class="published">Publicerad måndag 8 maj</span> <span class="updated">(uppdaterad måndag 8 maj)</span></time>
            <div class="article-promo--audio">
                <div class="podcast_player">
                    <div class="lazy-img" style="padding-bottom:100%"><noscript data-alt="" data-class="" data-src-mw-460="http://static.norran.se/wp-content/uploads/2016/11/jamstalldhetspodden-arlima_mw460.jpg?d=1479132704" data-src-mw-800="http://static.norran.se/wp-content/uploads/2016/11/jamstalldhetspodden-arlima_mw800.jpg?d=1479132704" data-src-mw-980="http://static.norran.se/wp-content/uploads/2016/11/jamstalldhetspodden-arlima_mw980.jpg?d=1479132704"></noscript><img src="http://static.norran.se/wp-content/uploads/2016/11/jamstalldhetspodden-arlima_mw460.jpg?d=1479132704" alt="" /></div>                                            <!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-814157-1" autoplay="1" preload="auto" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://norran.se/wp-content/uploads/2017/05/podden-avsnitt-23.mp3?_=1" /><a href="http://norran.se/wp-content/uploads/2017/05/podden-avsnitt-23.mp3">http://norran.se/wp-content/uploads/2017/05/podden-avsnitt-23.mp3</a></audio>                                    </div>
            </div>
            <a href="http://norran.se/wp-content/uploads/2017/05/podden-avsnitt-23.mp3" download="true">
                <i class="icon icon-down-circled"></i> Ladda ner
            </a>
        </header>


        <div class="article__content m-wrap">

            
            <p class="lead">
                            </p>

            <div class="social-share-lead">
                <a href="#" onclick="return false;" class="js-share-fb btn btn--social btn--facebook" title="Dela på Facebook">
                    <i class="icon icon-facebook"></i> Dela<span class="fb_count">0</span>
                </a>

                <a href="#" onclick="return false;" data-share-text="Avsnitt+23%3A+J%C3%A4mst%C3%A4lldhet+i+styrelser+http%3A%2F%2Fnorran.se%2Fpodcast%2Fjamstalldhet-i-styrelser-2+%23norran" class="js-share-tw btn btn--social btn--twitter" title="Dela på Twitter">
                    <i class="icon icon-twitter"></i> Tweeta<span class="tw_count">0</span>
                </a>
            </div>
            <div class="banner banner--panorama lap-and-up-hidden banner-negative--top mobile-negative-margin">
                <div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="215" data-bp-0-600="25033" data-bp-601-949="" data-bp-950-9999=""></div>
<script>ERWP.fif(3)</script>            </div>


            <p>Jämställdhetspodden diskuterar vad det egentligen innebär att sitta i en styrelse. Är det så mycket sitta? Till stor del handlar det om strategiska frågor och om att ha en bra omvärldsbevakning. Det kan också vara lite knepigt att komma in i loopen för att bli aktuell till att ingå i en styrelse. Ett tips är att faktisk föreslå sig själv!</p>
<!-- google_ad_section_end -->

            
            <!-- article footer ad start -->
            <div class="banner banner--panorama mobile-negative-margin">
                <div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="215" data-bp-0-600="33816" data-bp-601-949="33815" data-bp-950-9999="33815"></div>
<script>ERWP.fif(4)</script>            </div>
            <!-- article footer ad end -->
                            
                <div>
                    <section class="article-byline">
    
                        <div class="article-byline__body">
                            <div class="grid">
                                <div class="grid__item lap-and-up-two-thirds">
                                    <div class="media">
                                                                                    <img class="media__img byline__img" src="http://norran.se/wp-content/uploads/2016/06/asd-150x150.png" alt="Elin Lindkvist" />
                                                                                <div class="media__body">
                                            <h5>Elin Lindkvist</h5>
                                            <span class="editorial-section">
                                                <ul class="editorial-section__list">
                                                                                                        <li>
                                                        <a href="mailto:elin.lindkvist@norran.se">
                                                            <span class="hidden lap-and-up-visible">elin.lindkvist@norran.se</span>
                                                            <i class="color-alert icon icon-mail-alt lap-and-up-hidden"></i>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </span>
                                        </div>
                                    </div>
                                </div>
                                <div class="grid__item lap-and-up-one-third hard--left">
                                    <div class="tools">
                                       
                                       <a class="tools__item column discreet hidden lap-and-up-visible hard--right flush--right js-print" href="#"><i class="icon-print"></i> Skriv ut</a>
                                        <a class="tools__item discreet js-correct" href="/ratta-artikeln?referring-article=814157&article-title=Avsnitt+23%3A+J%C3%A4mst%C3%A4lldhet+i+styrelser&article-author=Elin+Lindkvist&article-email=elin.lindkvist@norran.se"><i class="icon-edit"></i> Rätta artikeln</a>
                                        
                                    </div>
                                </div>
                                
                                

                            </div>
                        </div>
                                        
        
</section>

<section class="article-byline-po">
    <div class="grid">
        <div class="grid__item">
            <a class="article-byline-po__item hard--right" data-featherlight="#anmalanpo" href="#"><i class="icon-edit"></i> Anmäl till Pressombudsmannen</a>
        </div>
    </div>
</section>

<link href="http://norran.se/wp-content/themes/norran/js/featherlight/featherlight.min.css" type="text/css" rel="stylesheet" />
<script src="http://norran.se/wp-content/themes/norran/js/featherlight/featherlight.min.js" type="text/javascript" charset="utf-8"></script>

<div id="anmalanpo" class="hidden" style="max-width: 800px;">
    <h4 class="column column--noborder push--bottom">ANMÄL TILL PRESSOMBUDSMANNEN</h4>
    <div class="grid grid--section grid--compact" >
    
        <div class="grid__item lap-and-up-two-thirds">
            <div class="column push--bottom">

                <p>Norran följer självklart de etiska regler som finns samlade i ”Spelregler för press, radio och TV”. Det är en samling regler som tagits fram gemensamt av Publicistklubben, Svenska Journalistförbundet, Tidningsutgivarna, Sveriges Tidskrifter, Sveriges Radio, Sveriges Television och Utbildningsradion.</p>

                <p>Det innebär inte i första hand att vi formellt är bundna till en strikt regelsamling. De pressetiska reglerna ska istället utgöra grunden för en ”ansvarig hållning inför den publicistiska uppgiften”, som det står skrivet.</p>

                <p>I Norrans publicistiska uppdrag ingår att informera, rapportera och kritiskt granska. Det ligger i sakens natur att en del av det vi berättar inte kommer att uppskattas av alla. Vissa kan till och med uppleva att de lider skada av en publicering.</p>

                <p>Om du upplever att du lidit en otillbörlig publicitetsskada ber jag dig att omedelbart ta kontakt med vår nyhetsdesk på <a href="tel:+46910-578 00">0910-578 00</a> eller <a href="mailto:redaktion@norran.se">redaktion@norran.se</a>.</p>

                <p>Vill du ha en pressetisk prövning av en publicering som Norran har gjort så kan du också göra en så kallad PO-anmälan.</p>

                <p><strong>Så gör du en PO-anmälan</strong></p>
                <p>Om du personligen upplever dig kränkt av en publicering på <a href="http://www.norran.se/">norran.se</a> eller i Norran kan du anmäla tidningen till Allmänhetens Pressombudsman.<br>
                Det innebär vanligen att du är namngiven eller på annat sätt utpekad i publiceringen.<br>
                Publiceringen ska inte vara äldre än tre månader, såvida inte särskilda skäl föreligger.</p>

                <p>Anmäler gör du enklast via <a href="http://po.se/om/sa-goer-du-en-anmaelan/po-anmaelan" target="_blank">Allmänhetens Pressombudsmans webbformulär</a>. Du kan också mejla till <a href="mailto:po@po.se">po@po.se</a> eller skriva till PO, Box 223 10, 104 22 Stockholm.</p>
            </div>
        </div>

        <div class="grid__item lap-and-up-one-third">
            <div class="column push--bottom">
                <p><img src="http://norran.se/wp-content/themes/norran/img/po-marcusmelinder.jpg" /></p>
                <p><strong>Marcus Melinder</strong><br>
                Ansvarig utgivare
                </p>

            </div>
        </div>

    </div>

</div>
<style>
    /* contains the content */
    .featherlight .featherlight-inner {
        /* make sure its visible */
        display: block !important;
    }
</style>                </div>

                <div class="social-media-wrapper grid push-half--bottom">

                    <div class="social-share grid__item lap-and-up-two-thirds">
                        <div class="grid">
                            <div class="grid__item lap-and-up-one-quarter soft-half--bottom">
                                <div class="border-right">
                                    <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                    <div class="fb-share-button" data-href="http://norran.se/podcast/jamstalldhet-i-styrelser-2" data-layout="button_count"></div>
                                </div>
                            </div>
                            <div class="grid__item lap-and-up-three-quarters soft--left">
                                <em class="fb-tagline milli">Gilla Norran för fler viktiga artiklar.</em>
                                <div class="fb-like" data-href="https://www.facebook.com/norravasterbotten" data-width="200" data-layout="standard" data-action="like" data-show-faces="false" data-share="true"></div>
                            </div>
                        </div>
                    </div>

                    
                </div>

                <!--                -->
            
            
            <div>			<div class="textwidget"><script type="text/javascript">
// Shoot it Live resize hack - to show entire iframe
 jQuery(function(){
            if( jQuery(".shootitlive-embed")[0] ){ jQuery(".embed-wrapper").css('padding-bottom','70%') } }
    );
</script></div>
		</div>
        </div>

    </article>

    <div class="widget widget_norran_artikelsnurrawidget">            <div class="widget-artikel-snurra">
                <div class="artikel-snurra-slider">
                                                <div class="artikel-snurra-slide">
                                <a href="http://norran.se/hockeybloggen/nya-uppgifter-aik-och-fredrik-oberg-gar-skilda-vagar-807702">
                                    <div class="article-promo__body soft-half--sides one-whole"
                                         style="position:relative">
                                                                                <div class="artikel-snurra-image" style="background-image: url(http://static.norran.se/wp-content/uploads/2017/03/900693-arlima_mw460.jpg?d=1495837944);">
                                        </div>
                                        <div class="artikel-snurra-title">
                                            <h6>Nya uppgifter: AIK och Fredrik Öberg går skilda vägar</h6>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                        <div class="artikel-snurra-slide">
                                <a href="http://norran.se/hockeybloggen/klart-david-rundblad-lamnar-zurich-807621">
                                    <div class="article-promo__body soft-half--sides one-whole"
                                         style="position:relative">
                                                                                <div class="artikel-snurra-image" style="background-image: url(http://static.norran.se/wp-content/uploads/2017/04/sdltb94c541-nh-arlima_mw460.jpg?d=1495837944);">
                                        </div>
                                        <div class="artikel-snurra-title">
                                            <h6>Klart: David Rundblad lämnar Zürich</h6>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                        <div class="artikel-snurra-slide">
                                <a href="http://norran.se/hockeybloggen/oberg-slutar-lindgren-narmare-laget-807782">
                                    <div class="article-promo__body soft-half--sides one-whole"
                                         style="position:relative">
                                                                                <div class="artikel-snurra-image" style="background-image: url(http://static.norran.se/wp-content/uploads/2017/04/oberg-arlima_mw460.jpg?d=1495837944);">
                                        </div>
                                        <div class="artikel-snurra-title">
                                            <h6>Öberg slutar – Lindgren närmare laget</h6>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                        <div class="artikel-snurra-slide">
                                <a href="http://norran.se/nyheter/evald-68-ar-sparlost-forsvunnen-sedan-i-tisdags-807586">
                                    <div class="article-promo__body soft-half--sides one-whole"
                                         style="position:relative">
                                                                                <div class="artikel-snurra-image" style="background-image: url(http://static.norran.se/wp-content/uploads/2017/04/Evald_NSD-arlima_mw460.jpeg?d=1495837944);">
                                        </div>
                                        <div class="artikel-snurra-title">
                                            <h6>Evald, 68, är spårlöst försvunnen sedan i tisdags</h6>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                        <div class="artikel-snurra-slide">
                                <a href="http://norran.se/affarsliv/satsning-pa-charterpaket-med-reguljarflyg-fran-skelleftea-807684">
                                    <div class="article-promo__body soft-half--sides one-whole"
                                         style="position:relative">
                                                                                <div class="artikel-snurra-image" style="background-image: url(http://static.norran.se/wp-content/uploads/2017/04/909815-arlima_mw460.jpg?d=1495837945);">
                                        </div>
                                        <div class="artikel-snurra-title">
                                            <h6>Satsning på charterpaket med reguljärflyg från Skellefteå</h6>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                        <div class="artikel-snurra-slide">
                                <a href="http://norran.se/hockeybloggen/ahl-holmstrom-spelar-vidare-granberg-far-sommarlov-807536">
                                    <div class="article-promo__body soft-half--sides one-whole"
                                         style="position:relative">
                                                                                <div class="artikel-snurra-image" style="background-image: url(http://static.norran.se/wp-content/uploads/2017/04/axel-omslag-arlima_mw460.jpg?d=1497057417);">
                                        </div>
                                        <div class="artikel-snurra-title">
                                            <h6>AHL: Holmström spelar vidare – liksom Ellis</h6>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                        <div class="artikel-snurra-slide">
                                <a href="http://norran.se/sport/skelleftea-aik/bellemare-malet-ar-att-komma-tillbaka-och-spela-har-806958">
                                    <div class="article-promo__body soft-half--sides one-whole"
                                         style="position:relative">
                                                                                <div class="artikel-snurra-image" style="background-image: url(http://static.norran.se/wp-content/uploads/2017/04/bellemare-1-arlima_mw460.png?d=1495751460);">
                                        </div>
                                        <div class="artikel-snurra-title">
                                            <h6>Bellemare: ”Målet är att komma tillbaka och spela här”</h6>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                        <div class="artikel-snurra-slide">
                                <a href="http://norran.se/nyheter/nordsken-i-skelleftea-kraft-arena-siktar-pa-10-000-besokare-806928">
                                    <div class="article-promo__body soft-half--sides one-whole"
                                         style="position:relative">
                                                                                <div class="artikel-snurra-image" style="background-image: url(http://static.norran.se/wp-content/uploads/2017/04/909480-arlima_mw460.jpg?d=1495751460);">
                                        </div>
                                        <div class="artikel-snurra-title">
                                            <h6>Nordsken i Skellefteå Kraft arena – siktar på 10 000 besökare</h6>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                                        <div class="artikel-snurra-slide">
                                <a href="http://norran.se/nyheter/blaljus-nyheter/polisen-hittade-inte-68-aringen-i-byske-sokandet-fortgar-vi-utesluter-inte-brott-807716">
                                    <div class="article-promo__body soft-half--sides one-whole"
                                         style="position:relative">
                                                                                <div class="artikel-snurra-image" style="background-image: url(http://static.norran.se/wp-content/uploads/2017/04/sokpadrag-arlima_mw460.jpg?d=1495837945);">
                                        </div>
                                        <div class="artikel-snurra-title">
                                            <h6>Polisen hittade inte 68-åringen i Byske – sökandet fortgår: ”Vi utesluter inte brott”</h6>
                                        </div>
                                    </div>
                                </a>
                            </div>
                                            </div>
            </div>
            </div>
    <div class="banner banner--panorama mobile-negative-margin">
        <div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="215" data-bp-0-600="25034" data-bp-601-949="25027" data-bp-950-9999="25027"></div>
<script>ERWP.fif(5)</script>    </div>

    <div class="banner banner--panorama mobile-negative-margin">
        <div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="215" data-bp-0-600="25035" data-bp-601-949="25028" data-bp-950-9999="25028"></div>
<script>ERWP.fif(6)</script>    </div>

            <section class="latest-videos">
        <div class="grid--compact tv-categories">
            <div class="tv-categories__heading">
                <h2>
                    Senaste TV-klippen
                </h2>
            </div>
            <div class="tv-categories__row">
                                    <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-12f38d17-5002-489f-821a-84c4d8765586-3124x70.jpg);">
                            <a href="http://norran.se/tv?tv-se-straffmalen-fran-seriefinalen-har&video=12f38d17-5002-489f-821a-84c4d8765586">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?tv-se-straffmalen-fran-seriefinalen-har&video=12f38d17-5002-489f-821a-84c4d8765586">
                                <h4 class="article-promo__title--s">
                                    TV: Se straffmålen från seriefinalen här                                </h4>
                            </a>
                        </div>
                    </article>
                                                        <span class="mobile-senaste mobile-collapsed">                    <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-8699dc3d-4a5c-40da-b8bf-0b410d6ae482-4124x70.jpg);">
                            <a href="http://norran.se/tv?tv-vi-visar-pa-en-otrolig-styrka&video=8699dc3d-4a5c-40da-b8bf-0b410d6ae482">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?tv-vi-visar-pa-en-otrolig-styrka&video=8699dc3d-4a5c-40da-b8bf-0b410d6ae482">
                                <h4 class="article-promo__title--s">
                                    TV: "Vi visar på en otrolig styrka"                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-3bc9c5f1-cff0-40d9-8f98-bad631cde8bf-1124x70.jpg);">
                            <a href="http://norran.se/tv?tv-hor-hudiksvalls-besvikna-tranare-efter-matchen&video=3bc9c5f1-cff0-40d9-8f98-bad631cde8bf">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?tv-hor-hudiksvalls-besvikna-tranare-efter-matchen&video=3bc9c5f1-cff0-40d9-8f98-bad631cde8bf">
                                <h4 class="article-promo__title--s">
                                    TV: Hör Hudiksvalls besvikna tränare efter matchen                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-566365ed-f76c-4ea7-9328-2a7122063f79-1124x70.jpg);">
                            <a href="http://norran.se/tv?tv-morons-segerskytt-christine-tjarnlund-om-vinsten-mot-serieledaren-notviken&video=566365ed-f76c-4ea7-9328-2a7122063f79">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?tv-morons-segerskytt-christine-tjarnlund-om-vinsten-mot-serieledaren-notviken&video=566365ed-f76c-4ea7-9328-2a7122063f79">
                                <h4 class="article-promo__title--s">
                                    TV: Moröns segerskytt Christine Tjärnlund om vinsten mot serieledaren Notviken                                </h4>
                            </a>
                        </div>
                    </article>
                                        </span>                <div class="more-senaste more-videos collapsed">                    <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-676f2683-ae79-4596-a6ab-8abc2d23330b-1124x70.jpg);">
                            <a href="http://norran.se/tv?klipp-larsson-kvitterar-med-ett-kalasmal&video=676f2683-ae79-4596-a6ab-8abc2d23330b">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?klipp-larsson-kvitterar-med-ett-kalasmal&video=676f2683-ae79-4596-a6ab-8abc2d23330b">
                                <h4 class="article-promo__title--s">
                                    Klipp: Larsson kvitterar med ett kalasmål                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-41f792ca-aab8-486a-a092-a95330aed694-1124x70.jpg);">
                            <a href="http://norran.se/tv?klipp-kricka-satter-1-0-pa-straff&video=41f792ca-aab8-486a-a092-a95330aed694">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?klipp-kricka-satter-1-0-pa-straff&video=41f792ca-aab8-486a-a092-a95330aed694">
                                <h4 class="article-promo__title--s">
                                    Klipp: "Kricka" sätter 1-0 på straff                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-3334987f-6da1-473f-ab42-d289cf61a709-4124x70.jpg);">
                            <a href="http://norran.se/tv?tv-livesandningen-fran-matchen-mellan-skelleftea-ff-och-hudiksvall&video=3334987f-6da1-473f-ab42-d289cf61a709">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?tv-livesandningen-fran-matchen-mellan-skelleftea-ff-och-hudiksvall&video=3334987f-6da1-473f-ab42-d289cf61a709">
                                <h4 class="article-promo__title--s">
                                    TV: Livesändningen från matchen mellan Skellefteå FF och Hudiksvall                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-c5fccb27-42af-451c-bfc4-c7edc6020711-1124x70.jpg);">
                            <a href="http://norran.se/tv?klipp-forberedelser-infor-medeltidsdagarna&video=c5fccb27-42af-451c-bfc4-c7edc6020711">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?klipp-forberedelser-infor-medeltidsdagarna&video=c5fccb27-42af-451c-bfc4-c7edc6020711">
                                <h4 class="article-promo__title--s">
                                    Klipp: Förberedelser inför Medeltidsdagarna                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-b5e9e43d-1fae-4d02-9ec0-4740d11f7356-2124x70.jpg);">
                            <a href="http://norran.se/tv?tv-umetjej-hjalper-nasa-med-rymdresa-till-mars&video=b5e9e43d-1fae-4d02-9ec0-4740d11f7356">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?tv-umetjej-hjalper-nasa-med-rymdresa-till-mars&video=b5e9e43d-1fae-4d02-9ec0-4740d11f7356">
                                <h4 class="article-promo__title--s">
                                    TV: Umetjej hjälper Nasa med rymdresa till Mars                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-6d775840-625e-4cfb-9305-0c63f860fcfb-1124x70.jpg);">
                            <a href="http://norran.se/tv?klipp-intervju-med-vinnaren-av-skelleftea-midnight-marathon&video=6d775840-625e-4cfb-9305-0c63f860fcfb">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?klipp-intervju-med-vinnaren-av-skelleftea-midnight-marathon&video=6d775840-625e-4cfb-9305-0c63f860fcfb">
                                <h4 class="article-promo__title--s">
                                    Klipp: Intervju med vinnaren av Skellefteå Midnight Marathon                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-80300533-9499-4dde-8d46-06af996b0283-4124x70.jpg);">
                            <a href="http://norran.se/tv?klipp-uppvisning-med-snoskoter-pa-vattnet&video=80300533-9499-4dde-8d46-06af996b0283">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?klipp-uppvisning-med-snoskoter-pa-vattnet&video=80300533-9499-4dde-8d46-06af996b0283">
                                <h4 class="article-promo__title--s">
                                    Klipp: Uppvisning med snöskoter på vattnet                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-1d27e22d-dab9-49f5-ac9b-d9c73abc3f95-0124x70.jpg);">
                            <a href="http://norran.se/tv?klipp-premiar-for-nya-hamncafeet-i-kage&video=1d27e22d-dab9-49f5-ac9b-d9c73abc3f95">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?klipp-premiar-for-nya-hamncafeet-i-kage&video=1d27e22d-dab9-49f5-ac9b-d9c73abc3f95">
                                <h4 class="article-promo__title--s">
                                    Klipp: Premiär för nya hamncafeet i Kåge                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-549ca3f9-49f0-4136-9aa5-0348a51af4eb-5124x70.jpg);">
                            <a href="http://norran.se/tv?klipp-raddningsovning-i-kage&video=549ca3f9-49f0-4136-9aa5-0348a51af4eb">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?klipp-raddningsovning-i-kage&video=549ca3f9-49f0-4136-9aa5-0348a51af4eb">
                                <h4 class="article-promo__title--s">
                                    Klipp: Räddningsövning i Kåge                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-e0b2ee47-f96a-498d-9637-3d7e0f3f6cfc-5124x70.jpg);">
                            <a href="http://norran.se/tv?klipp-10-ariga-niki-marklund-om-vad-som-ar-bast-med-joypeak&video=e0b2ee47-f96a-498d-9637-3d7e0f3f6cfc">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?klipp-10-ariga-niki-marklund-om-vad-som-ar-bast-med-joypeak&video=e0b2ee47-f96a-498d-9637-3d7e0f3f6cfc">
                                <h4 class="article-promo__title--s">
                                    Klipp: 10-åriga Niki Marklund om vad som är bäst med Joypeak                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-ba1c905c-1672-4094-887a-606937842a83-1497613460836124x70.jpg);">
                            <a href="http://norran.se/tv?tv-kokar-eget-insektsmedel-for-hastar-med-hemliga-orter&video=ba1c905c-1672-4094-887a-606937842a83">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?tv-kokar-eget-insektsmedel-for-hastar-med-hemliga-orter&video=ba1c905c-1672-4094-887a-606937842a83">
                                <h4 class="article-promo__title--s">
                                    TV: Kokar eget insektsmedel för hästar – med hemliga örter                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-59edb131-e26a-488b-9465-9ba2dd76e1d2-1496998718320124x70.jpg);">
                            <a href="http://norran.se/tv?tv-naten-kokar-nar-byborna-havar-upp-vitfisken-ur-sjon&video=59edb131-e26a-488b-9465-9ba2dd76e1d2">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?tv-naten-kokar-nar-byborna-havar-upp-vitfisken-ur-sjon&video=59edb131-e26a-488b-9465-9ba2dd76e1d2">
                                <h4 class="article-promo__title--s">
                                    TV: Näten kokar när byborna håvar upp vitfisken ur sjön                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-922d41d7-a2fb-41bb-967f-41354b5a7685-3124x70.jpg);">
                            <a href="http://norran.se/tv?skolavslutning-i-gummark&video=922d41d7-a2fb-41bb-967f-41354b5a7685">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?skolavslutning-i-gummark&video=922d41d7-a2fb-41bb-967f-41354b5a7685">
                                <h4 class="article-promo__title--s">
                                    Skolavslutning i Gummark                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-298c46fe-7e1f-4935-960c-bd939b52ecbd-1124x70.jpg);">
                            <a href="http://norran.se/tv?semesterdags-sa-lange-maste-man-vara-ledig-for-att-verkligen-koppla-av&video=298c46fe-7e1f-4935-960c-bd939b52ecbd">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?semesterdags-sa-lange-maste-man-vara-ledig-for-att-verkligen-koppla-av&video=298c46fe-7e1f-4935-960c-bd939b52ecbd">
                                <h4 class="article-promo__title--s">
                                    Semesterdags: Så länge måste man vara ledig för att verkligen koppla av                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-f68da8a3-e8dd-40fa-8548-a72b23e37584-1124x70.jpg);">
                            <a href="http://norran.se/tv?tv-sa-sager-insatsledaren-om-bussolyckan&video=f68da8a3-e8dd-40fa-8548-a72b23e37584">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?tv-sa-sager-insatsledaren-om-bussolyckan&video=f68da8a3-e8dd-40fa-8548-a72b23e37584">
                                <h4 class="article-promo__title--s">
                                    TV: Så säger insatsledaren om bussolyckan                                </h4>
                            </a>
                        </div>
                    </article>
                                                                            <article class="article-promo article-promo--video grid__item lap-and-up-one-quarter soft-half--sides">
                        <div class="thumb-container" style="background-image: url(http://lw-norran-l3.lwcdn.com/i/v-i-2b6bd54f-4241-4586-ae5a-75e8e8dce68e-4124x70.jpg);">
                            <a href="http://norran.se/tv?ett-besok-i-jatteasparnas-skog&video=2b6bd54f-4241-4586-ae5a-75e8e8dce68e">
                                <button class="play"></button>
                            </a>
                        </div>
                        <div>
                            <a href="http://norran.se/tv?ett-besok-i-jatteasparnas-skog&video=2b6bd54f-4241-4586-ae5a-75e8e8dce68e">
                                <h4 class="article-promo__title--s">
                                    Ett besök i jätteasparnas skog                                </h4>
                            </a>
                        </div>
                    </article>
                    </div>                                                </div>
        </div>
        <a class="block-link delta" href="http://norran.se/tv">Fler klipp i TV-portalen</a>
    </section>
        <div class="banner banner--panorama mobile-negative-margin">
        <div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="215" data-bp-0-600="25036" data-bp-601-949="25029" data-bp-950-9999="25029"></div>
<script>ERWP.fif(7)</script>    </div>





                    
                                
                                <footer class="site-footer">
                    <div class="site-footer__shortcuts grid grid--compact">
                                                <div class="grid__item one-fifth">
                            <a class="site-footer__link" href="/om-norran/kontakta-oss">
                                <span class="icon icon--about"></span>
                                Om Norran
                            </a>
                        </div>
                                                <div class="grid__item one-fifth">
                            <a class="site-footer__link" href="/rss-2">
                                <span class="icon icon--rss"></span>
                                RSS
                            </a>
                        </div>
                                                <div class="grid__item one-fifth">
                            <a class="site-footer__link" href="/enorran">
                                <span class="icon icon--eNorran"></span>
                                eNorran
                            </a>
                        </div>
                                                <div class="grid__item one-fifth">
                            <a class="site-footer__link" href="/kundtjanst">
                                <span class="icon icon--paper"></span>
                                Norran i brevlådan
                            </a>
                        </div>
                                                <div class="grid__item one-fifth">
                            <a class="site-footer__link" href="/appar">
                                <span class="icon icon--app"></span>
                                Appar
                            </a>
                        </div>
                                            </div>

                    <div class="site-footer__content">

                        <div>
<span><strong>Chefredaktör och ansvarig utgivare:</strong> Marcus Melinder </span>
    <span><strong>Adress:</strong> Box 58, 93121 Skellefteå</span> <span><strong>Besöksadress:</strong> Kanalgatan 59, Skellefteå</span>
</div>
                        <p class="discreet push--top">
                            <span>Copyright &copy; Norran 2017</span> <span>Eftertryck eller annan kopiering är förbjuden.</span> <a href="http://www.minacookies.se" target="_blank"><span>Information om Cookies</span></a>
                        </p>

                        <div>			<div class="textwidget"><!-- Hotjar Tracking Code for http://norran.se -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:190704,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
		</div><div>			<div class="textwidget"><!-- "Takeover mobil") -->
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=33801;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
		</div><div>			<div class="textwidget"><script type="text/javascript">
// Letar efter en podcast-spelare på sidan och autoplayar den i så fall
setTimeout(function(){
if(typeof mejs !== 'undefined') {
mejs.players['mep_0'].play();
} else { console.log('mejs not found'); }
}, 3000);
</script></div>
		</div><div>			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Norran  // Page: Norran | Genomgående // Placement: Norran - 1x1 - Helsida (6407255) // created at: Feb 16, 2017 3:10:13 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="6407255"><noscript><a href="https://secserv.adtech.de/adlink|3.0|1568.1|6407255|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://secserv.adtech.de/adserv|3.0|1568.1|6407255|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1568.1', siteid: '721562', params: { loc: '100' }};
ADTECH.config.placements[6407255] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6407255);
ADTECH.executeQueue();
</script></div>
		</div>
                    </div>

                    <section class="site-footer__ad hidden lap-horiz-and-up-visible">
                        <iframe class="iframe cf" src="http://biowebb-data.s3.amazonaws.com/pages/56/city/26/date/today/index.html" width="977" height="750"></iframe>
                    </section>

                </footer>
                             </div><!-- div main-content end -->

        </div><!-- div site wrap end -->
        
        <div class="banner-area">
            <div>			<div class="textwidget"><div class="emediate-ad has-ad push--bottom">
<!-- Cxense Display 3rd party code for Electrolux Home julkalender 2016 250x340 -->
<script type='text/javascript' src='http://ad1.emediate.dk/EAS_tag.1.0.js'></script>
<script type="text/javascript" src="http://ad1.emediate.dk/eas?camp=467281;cre=mu;js=y;target=_blank;ord=[cachebuster];EASClick="></script>
<noscript>
<a target="_blank" href="http://ad1.emediate.dk/eas?camp=467281;ty=ct"><img src="http://ad1.emediate.dk/eas?camp=467281;cre=img;ord=[cachebuster]" alt="Cxense Display" width="250" height="340" style="border:0px"/></a></noscript></div>
</div>
		</div><div>        <div class="banner--ad">
            <div class="widget-skelleftea">
                <div class="widget-skelleftea__content">
                    <header class="header">
                        <a href="http://www.skelleftea.se" target="_blank">
                            <img src="http://norran.se/wp-content/themes/norran/img/widgets/skelleftea-kommun/Skelleftea-kommun-180x56.png" alt="Skellefteå kommun logo">
                        </a>
                    </header>
                    <ul class="feed">
                                                        <li class="feed__item">
                                    <a target="_blank" title="Här är ett urval av några ärenden från för-och grundskolenämndens sammanträde den 14 juni." href="http://www.skelleftea.se/default.aspx?id=181058">
                                        Så här beslutade för-och grundskolenämnden                                    </a>
                                </li>
                                                                <li class="feed__item">
                                    <a target="_blank" title="Kommunens återvinningscentraler har stängt alla röda dagar. Här kan du läsa om öppettiderna under midsommarveckan." href="http://www.skelleftea.se/default.aspx?id=28207">
                                        Ändrade öppettider på återvinningscentralerna                                    </a>
                                </li>
                                                                <li class="feed__item">
                                    <a target="_blank" title="Myndigheten för familjerätt och föräldraskapsstöd kommer att förläggas till Skellefteå. Därmed skapas 15-20 statliga jobb. Det känns väldigt bra att skriva de orden så här strax före semestertider och samtidigt önska er alla en trevlig sommar." href="http://www.skelleftea.se/default.aspx?id=181032">
                                        Myndighetsetablering – en välkommen sommarpresent                                    </a>
                                </li>
                                                                <li class="feed__item">
                                    <a target="_blank" title="Ett gott företagsklimat är centralt för vår tillväxt och våra skatteintäkter och därför också en avgörande faktor för att kunna erbjuda invånarna bästa möjliga välfärd. Vi kommer att behöva cirka 4 000 nya arbetstillfällen fram till år 2030. Här gäller det att vi arbetar på många olika sätt. 
" href="http://www.skelleftea.se/default.aspx?id=180707">
                                        Vi strävar mot ett bättre företagsklimat                                    </a>
                                </li>
                                                    </ul>
                </div>
            </div>
        </div>
        </div><div>			<div class="textwidget"><div class="push--bottom"><a href="http://norran.se/semestertips"><img src="http://norran.se/wp-content/uploads/2017/06/semsertipset_250x300.jpg" height=”300” width=”250”></a></div></div>
		</div><div>			<div class="textwidget"><div class="push--bottom"><a href="http://norran.se/avspark"><img src="http://norran.se/wp-content/uploads/2017/05/avspark_250x300px.jpg" height=”300” width=”250”></a></div></div>
		</div>        <div class="widget-weather-sidebar">
            <h4 class="heading heading--secondary full-bleed">Kommande väder <br />i Skellefteå</h4>
            <div class="weather-widget widget-weather-sidebar__forecast">
            <div class="hour"></div><div class="hour"></div><div class="hour"></div>            </div>
            <div class="widget-weather-sidebar__footer full-bleed">
                I samarbete med
                <a href="/vader"><img src="http://norran.se/wp-content/themes/norran/img/widgets/weather/footer.png" alt="" /></a>
                Väderdata från yr.no, levererat av MI och NRK
            </div>
        </div>
        </div><div>			<div class="textwidget"><!-- "Takeover" (section "Special") -->
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=25958;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
		</div>        </div>

    </div><!-- div center wrap end -->
    
            <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://norran.se/wp-admin/admin-ajax.php";
</script>

<!-- Google Universal Analytics for WordPress v2.4 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-5585052-2', 'auto');


	ga('require', 'linkid', 'linkid.js');
	ga('require', 'displayfeatures');
	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<div id="cX-root" style="display:none"></div>
<script type="text/javascript">

    var cX = cX || {},
        cXCustomParams = cXCustomParams || {},
        cXUserParams = cXUserParams || {};

    cXCustomParams.type =  'article';
    cXCustomParams.paywall = 'false';
    cXCustomParams.webView = /(iPhone|iPod|iPad).*AppleWebKit(?!.*Safari)/i.test(navigator.userAgent) ? 'true':'false';
    cXenseSiteID = '9222345107193664878';
    cX.callQueue = cX.callQueue || [];


    var cXenseInit = function() {

        window.cXCustomParams['subscriber'] = window.PayGateUser && window.PayGateUser.hasWebAccess() ? 'true':'false';

        var isBehindPaygate = false,
            isSharedPaygate = isBehindPaygate && window.cXCustomParams['subscriber'] == 'false'

        if( window.userGender ) {
            window.cXCustomParams['gender'] = window.userGender;
        }
        if( window.userAgeGroup ) {
            window.cXCustomParams['ageGroup'] = window.userAgeGroup;
        }

        if( !isBehindPaygate || isSharedPaygate || window.cXCustomParams['subscriber'] == 'true' ) {

            if( window.cXCustomParams['subscriber'] == 'true' ) {
                window.cXUserParams['subscriber'] = 'true';
                                    var userProducts = ["norran_plus","norran_24","norran_helg","norran_premium","norran_digital","norran_ung"];
                    jQuery.each(userProducts, function(i, prod) {
                        if( window.PayGateUser.hasProduct(prod) ) {
                            window.cXUserParams['product'] = prod;
                            return false;
                        }
                    });
                
                
            } else {
                window.cXUserParams['subscriber'] = 'false';
            }

            
            jQuery(window).trigger('cXenseInit');

            /**
             * Method that can be used to trigger a cXense Page view event
             * @param [customParams]
             * @param [userProfileParams]
             * @param [path]
             */
            window.sendCxenseEvent = function(customParams, userProfileParams, path) {
                customParams = customParams || {};
                userProfileParams = userProfileParams || {};

                if( path ) {
                    // Load specified url
                    var iframeHref = 'http://norran.se/cxense-event'+path+'?';
                    jQuery.each(customParams, function(key, val) {
                        iframeHref += 'customParam['+key+']='+val+'&amp;';
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        iframeHref += 'userParam['+key+']='+val+'&amp;';
                    });
                    jQuery('<iframe height="1" width="1" style="visibility: hidden" src="'+iframeHref+'"></iframe>').appendTo('body');
                } else {

                    jQuery.each(customParams, function(key, val) {
                        window.cXCustomParams[key] = val;
                    });
                    jQuery.each(userProfileParams, function(key, val) {
                        window.cXUserParams[key] = val;
                    });

                    cX.initializePage();
                    cX.setSiteId(window.cXenseSiteID);
                    cX.setCustomParameters(window.cXCustomParams);
                    cX.setUserProfileParameters(window.cXUserParams);
                    cX.sendPageViewEvent();
                }
            };

            cX.callQueue.push(['setSiteId', cXenseSiteID]);
            cX.callQueue.push(['setCustomParameters', cXCustomParams]);
            cX.callQueue.push(['setUserProfileParameters', cXUserParams]);
            cX.callQueue.push(['sendPageViewEvent', { useAutorefreshCheck: false}]);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }
    };

    if( 'jQuery' in window && 'PayGateConfig' in window ) {
        jQuery(window).bind('paygateLoaded', cXenseInit);
    } else {
        cXenseInit();
    }

</script><link rel='stylesheet' id='mediaelement-group-css' href='http://norran.se/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/mediaelement/mediaelementplayer.min.css,wp-includes/js/mediaelement/wp-mediaelement.min.css&#038;ver=4.32.60' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1525049974.3a81a9f.581d3a9220ee4611b77b8f9c7df98d62","sb_instagram_hide_photos":"","sb_instagram_block_users":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/norran.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/norran.se\/wp-admin\/admin-ajax.php","PAYGATE_ENV":"prod"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluginInfo = {"pluginUrl":"http:\/\/norran.se\/wp-content\/plugins\/norran-vackertvader\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norran.se/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/instagram-feed-pro/js/sb-instagram.js,wp-content/plugins/norran-alltomvasterbotten/js/norran-aos.js,wp-content/plugins/norran-vanner/js/slider.js,wp-content/plugins/wp-polls/polls-js.js,wp-content/themes/norran/js/lazy-img.min.js,wp-content/themes/norran/js/norran.footer.min.js,wp-content/plugins/norran-artikel-snurra/js/slider.js,wp-content/plugins/norran-coop/js/slider.js,wp-content/plugins/norran-icamaxi/js/slider.js,wp-content/plugins/norran-vackertvader/js/norran-vader-lib.js&#038;ver=4.32.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sv-SE","strings":{"Close":"St\u00e4ng","Fullscreen":"Fullsk\u00e4rm","Turn off Fullscreen":"St\u00e4ng av fullsk\u00e4rmsl\u00e4ge","Go Fullscreen":"Visa i fullsk\u00e4rmsl\u00e4ge","Download File":"Ladda ner fil","Download Video":"Ladda ner video","Play":"Spela upp","Pause":"Pause","Captions\/Subtitles":"Textning","None":"None","Time Slider":"S\u00f6kare","Skip back %1 seconds":"Hoppa tillbaka %1 sekunder","Video Player":"Videospelare","Audio Player":"Ljudspelare","Volume Slider":"Volymjustering","Mute Toggle":"Ljud av\/p\u00e5","Unmute":"S\u00e4tt p\u00e5 ljud","Mute":"D\u00e4mpning","Use Up\/Down Arrow keys to increase or decrease volume.":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att \u00f6ka eller s\u00e4nka volymen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://norran.se/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js,wp-includes/js/jquery/suggest.min.js,wp-includes/js/mediaelement/mediaelement-and-player.min.js,wp-includes/js/mediaelement/wp-mediaelement.min.js&#038;ver=4.32.60'></script>
<script>
    // #region Configuration

    var oas_tag = {};
    oas_tag.url = 'sifomedia.norran.se'; //Define OAS URL
    oas_tag.networkUrls = [ 'sifomedia.tidningsnatet.se/1/tidningsnatet/' ]; //Network URL
    oas_tag.sizes = function () { //size is required [width, height]
        oas_tag.definePos('Top', [728, 90]);
        oas_tag.definePos('x01', [300, 250]);
    };
    oas_tag.site_page = 'norran'; //Define OAS Site page
    oas_tag.analytics = true; // required to collect taxonomy & referral data
    oas_tag.taxonomy = 'Sajt=norran&Sektion=jamstalldhet-i-styrelser-2&Undersektion1=&Sida=jamstalldhet-i-styrelser-2&Grupp1=tidningsnatet&Grupp3=NorrgruppenWebb&Typ=DX'; // taxonomy collection sajt and netwoktag

    var mobiletech = {};
    mobiletech.category = 'jamstalldhet-i-styrelser-2'; // Should correspond to taxonomy
    mobiletech.cpid = '4073';  // Do not modify
    mobiletech.ref = 'rwd.norran';  // If modify,add prefix rwd. to value eg rwd.hockey
    mobiletech.session = '';  // Do not modify
    mobiletech.contentId = '';  // Should correspond to taxonomy
    mobiletech.name = 'jamstalldhet-i-styrelser-2';   // Should correspond to taxonomy
    mobiletech.type = '';  // Do not modify

    //#endregion
</script>
<script src="http://norran.se/wp-content/themes/norran/js/3rd-party/SifoResponsiveMeasure.js?nv=4.32.60"></script>
        <script type="text/javascript">
            jQuery(function(){
                jQuery(window).on('paygateLoaded', function() {
                    if(PayGateUser) {
                        if (typeof (ga) !== 'undefined') {
                            ga('send', 'event', 'Norran konto', 'Inloggad', 'Inloggad på norran.se');
                        }
                    }
                });
            });
        </script>
        
    <script src="/pwk.php"></script>
    </body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5031/5238 objects using memcache
Database Caching 19/63 queries in 0.038 seconds using memcache

 Served from: norran.se @ 2017-06-19 17:54:51 by W3 Total Cache -->